Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Cantidad de solicitud mayor que saldo reservado para esta OP

Ocurrencia
En el módulo Stock/Costos, al incluir un movimiento interno múltiple de solicitud en la rutina MATA241 en el que se ejecutó la opción 1er Nivel para cargar los ítems, se presenta el mensaje: La cantidad de la solicitud es mayor que el saldo reservado de este prod. para esta OP. Al solicitar esta cantidad, no se dara de baja la reserva.

img01.jpg


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Versión 12

Causa
El mensaje es presentado porque se informó una cantidad en D3_QUANT mayor que el saldo reservado por la orden de producción en D4_QUANT. Esta validación fue agregada para evitar divergencia entre el movimiento en SD3 y los movimientos en SD5 y SDB. La reserva únicamente es bajada cuando la cantidad del movimiento interno es menor o igual a dicha reserva.

Solución
Para solucionar esta ocurrencia, disminuya la cantidad del movimiento informada en D3_QUANT para ser igual o menor la reserva existente en D4_QUANT.

Importante
Si confirma el mensaje de validación sin modificar la cantidad, el movimiento interno será grabado pero la reserva no será bajada en SD4.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _