Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Error 21200 Impuesto no registrado para el lote de implantación

time.png Tiempo aproximado para lectura: 00:01:20 min

Ocurrencia
Cuando  es confirmado una Anticipación  para un determinado Cliente,  el Sistema me muestra el siguiente mensaje: error 21200 Impuesto no registrado para el lote de implantación, lo cual impide finalizar la operatoria.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR) - A partir de la versión EMS5.06.

Causa
Cuando es generado un Anticipo en Cuentas a Cobrar, el Sistema verifica previamente la parametrización existente de los impuestos vinculados al cliente para determinar los impuestos a ser calculados, ya que estos pueden ser Opcionales u Obligatorios.

Solución
Identificar cual es el impuesto Obligatorio el cual esta vinculado al cliente en el programa UFN011AA - Cliente Financiero, para proceder a efectivar el cálculo del impuesto en el Sistema durante la generación del Anticipo en el programa LAR768AA - Mantenimiento de Anticipo.

Observamos en este ejemplo que el Cliente posee dos impuestos obligatorios en el programa cliente financiero.

 

mceclip0.png

Por lo cual en el programa  LAR768AA - Mantenimiento de Anticipos, procedemos a efectivar el cálculo de dichos  impuestos en el Sistema, para ello ingresamos al botón Retención.

 

mceclip1.png

Luego seleccionaremos  los impuestos Obligatorios para arrastralos a la parte inferior de la pantalla, quedando asi el Anticipo listo para ser confirmado.

mceclip3.png

mceclip4.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _