Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Un registro en el archivo SE5 que no tiene correspondencia con los archivos de Cuentas por Cobrar o Pagar

Ocurrencia
En el módulo financiero, al realizar la contabilidad Offline - FINA370 aparece el siguiente mensaje de validación: 
1.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12

Causa
Este mensaje suele presentarse en la contabilidad, en algunos casos es por integraciones de otros módulos y en otros casos son originados directamente en financiero y que no generan registros en las tablas SE1 y SE2. No se trata de un error solo es una alerta, ya que al confirmar el mensaje la contabilización es realizada sin inconveniente


Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Si no desea que aparezca el mensaje, puede cambiar el parámetro MV_FINLOG= .F. para que el mensaje deje de presentarse en el momento de contabilizar;
2. Si no visualiza los asientos contables de algún movimiento, puede ser que no fue generado por lo que será necesario que verifique si existen esos asientos en las tablas SE2 y en la tabla SE5;
3. Verifique que la información del campo E2_ORIGEN sea correcta;
4. Verifique que el campo E5_FILIAL tenga el mismo tamaño en la tabla y en sx3;

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _