FAQs - Suporte técnico

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras (SIGACOM) - Al intentar reutilizar una solicitud de importación, no se muestra en la rutina Purchase Order

Ocurrencia
Al cargar una solicitud de importación, luego una purchase order vinculada a esta solicitud y a continuación eliminar la purchase order, cuando se requiere volver a utilizar la solicitud de importación, esta no la muestra disponible aun cuando posee una leyenda en verde. 


Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Compras (SIGACOM) – A partir de la versión 12

Causa
El incidente se presenta debido a una desactualizacion

Solución
Para solucionar este incidente, descargue y aplique el patch de actualización correspondiente a su versión.

12.1.27:https://r.totvs.io/p/978516 ; 12.1.25:https://r.totvs.io/p/978515 ; 12.1.23:https://r.totvs.io/p/978514 ; 12.1.17:https://r.totvs.io/p/978513 ;

Nota: Aplique inicialmente en su ambiente de pruebas con previo respaldo de su RPO

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Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

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Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

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