Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Documento de Diferencia de Cambio - Help: FA084015 (FINA084)

Ocurrencia
En el proceso de generación de documentos de diferencia de cambio para un Proveedor, se presenta el siguiente help e impide completar el proceso.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de la versión 12117

Causa
El problema se presenta por configuración en el registro del proveedor.

Solución
Para dar solución a este incidente se deberá realizar lo siguiente:

 

1.- Ingresar a la rutina de Proveedores.

 

2.- Para cada uno de los Proveedores que generan documentos de diferencia de cambio deberá configurar los siguientes campos:

- A2_TESC: TES que se utilizara para generar documento fiscal en la generación de diferencia de cambio (NCP).

- A2_TESD: TES que se utilizara para generar documento fiscal en la generación de diferencia de cambio (NDP).

 

mceclip2.png

 

3.- Para la TES se deberán configurar los siguientes campos:

- F4_DUPLIC = "N - NO"

- F4_DOCDIF = "1 - SÍ"

mceclip4.png

mceclip5.png

 

¡Importe!

La configuración de la TES “Gen. Título” en Diferencia de Cambio es tomada como S – Si, ya que dentro de dicho proceso es necesario crear los títulos que corresponda (NDC, NCC, NCP o NDP).

 

Una vez ajustada esta configuración validar el proceso de generación de diferencia de cambio.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _