Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - MATA447 - Pedimentos - Help: HELP Problema: El código de Impuesto para Fracciones Arancelarias, no existe verifique la tabla de impuestos de Importación (RSB)



Ocurrencia
En el módulo de Compras (SIGACOM) al ingresar a la rutina de Pedimentos (MATA447) e incluir un nuevo registro, se presenta el mensaje de validación:  

Help: HELP Problema: El código de Impuesto para Fracciones Arancelarias, no existe verifique la tabla de impuestos de Importación (RSB)

mceclip0.png



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12


Causa
Este incidente puede ocurrir por no tener registradas las fracciones arancelarias (Rutina: MATA446) o bien por tener impuestos sin vinculación a la fracción arancelaria; Debe existir un solo registro en toda la tabla de impuestos (RSA) que use fracción arancelaria.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener registradas las fracciones arancelarias a través de la rutina MATA445, se anexa un ejemplo;


MP - COM - MATA446 - ¿Como registrar una fracción arancelaria para Pedimentos (MATA447) de importación en Compras (SIGACOM)?


mceclip1.png

mceclip2.png


2. Garantice tener registrados los impuestos para la funcionalidad de Pedimentos, a través de la rutina MATA445, se anexa un ejemplo;


MP - COM - MATA445 - ¿Como registrar un Impuesto de importación para Pedimentos (MATA447)?

mceclip3.png



3. Garantice tener un solo impuesto con el campo ¿Uso Fracc Ara.? (RSA_USOFRA) = SI, se anexa ejemplo;

mceclip4.png



4. Una vez garantizados los puntos anteriores, ingrese a la rutina de Pedimentos (MATA447) y valide la inclusión de un nuevo pedimento, donde el mensaje de validación (Help: HELP Problema: El código de Impuesto para Fracciones Arancelarias, no existe verifique la tabla de impuestos de Importación (RSB) no deberá ser presentado.

mceclip5.png

mceclip6.png




Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:

MP - COM - MATA447 - ¿Cual es el proceso para el registro de cada pestaña en pedimentos de importación?

MP - COM - MATA447 - Pedimentos - Documentación

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _