Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MIM Argentina - Error 27.125 al confirmar Nacionalización

time.png Tiempo aproximado para lectura: 00:00:38 min.

Ocurrencia
Al realizar la confirmación del programa IM3100 - Nacionalización, acontece el error 27.125 Registro Declaración de Importación (dígitos 6 a 9) no registrado como código de Registro Simulación aduana.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Importación (MIM) – A partir de la versión Totvs12.

Causa
Este error puede acontecer porque no está realizada la parametrización correcta para Destino AFIP - Administración Federal de Ingresos Públicos o no existe código destinación en el embarque.

Solución
Se deben realizar las siguientes verificaciones:
1) Deben estar creados en el programa AR2015 - Mantenimiento Destino AFIP  los dígitos que fueron colocados en el campo Declaración de Importación en la Nacionalización, digitos 6 a 9.

2) Se debe verificar en el programa IM0045 - Embarques esté el código de destinación en el botón Sim. gastos de aduana, que debe ser el mismo de los dígitos 6 al 9,

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _