Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - En la inclusión de título NCC se detona Help: FA040TIT No hay Titulo con este numero para hacer el descuento

Ocurrencia
En módulo Financiero, al intentar realizar la inclusión de una cuenta por cobrar de tipo NCC a través de la rutina FINA040-Cuentas por Cobrar, se detona validación Help, luego de informar el campo E1_TIPO con el valor NCC.
mceclip0.png

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) – A partir de versión 12

Causa
Este incidente puede ocurrir cuando el usuario incluye registros de los tipos de títulos en la tabla SES y para el tipo de título NCC configura el campo Reductor ES_ABATIM=Si

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. En el módulo Financiero, ingresar a la rutina FINA015-Tipos de Títulos y confirmar si tiene dados de alta registros de Tipo de Título.
2. Localizar el registro que correspondiente a la NCC y modificar la configuración del campo ES_ABATIM=No
mceclip1.png
3. Ingresar nuevamente a rutina FINA040-Cuentas por cobrar e intente ingresar el titulo NCC para confirmar que el mensaje de HELP ya no es presentado y es posible incluir el título.
mceclip2.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _