Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - FAU03 – Base imponible para el cálculo de los tributos ‘’ diferente del valor bruto total de la factura

Ocurrencia
En el módulo de facturación, en el momento de transferir una factura desde la rutina Transmitir Factura Electrónica - MATA486 el documento no supera las validaciones con el mensaje “FAU03 – Base imponible para el cálculo de los tributos ‘’ diferente del valor bruto total de la factura”


Ambiente

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12.1.25

Causa
Ese incidente ocurre porque una retención fue configurada como impuesto y su calculo es considerado en el valor bruto de la factura, sin embargo para la DIAN las retenciones solo son informativas

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Verifique que impuestos y retenciones tiene configurada su TES, puede verificar esta información desde la rutina Tipos de entrada y salida - MATA080;
2. Desde la rutina Impuestos variables - MATA995, verifique la configuración para cada impuesto y cada retención que se encuentren en su TES:

  • Para los impuestos, el campo Clase Imp (FB_CLASSE) debe esta informado con la opción I- Impuesto
  • Para las retenciones, el campo Clase Imp (FB_CLASSE) debe estar vacío o con la opción P - Percepción o bien R - Recepción

3. Ingrese nuevamente a la rutina Transmitir Factura Electrónica - MATA486 y verifique que el incidente ya no sea presentado.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _