Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - CTBR540 - Análisis Vertical - No muestra registro la consulta (F3) de la pregunta Código configuración de libros? (CTR540002)



Ocurrencia
En el módulo de Contabilidad de Gestión (SIGACTB), no muestra registro la consulta (F3) de la pregunta ¿Código configuración de libros? (CTR540002) en el informe Análisis Vertical (CTBR540).

mceclip0.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Versión 12


Causa
Este incidente puede ocurrir por inconsistencias de información en el registro de los libros fiscales o bien por conceptualización del uso de libros fiscales y/o configuración de visión de gestión en el módulo de contabilidad.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. La pregunta ¿Código configuración de libros? (CTR540002); Determina que configuración de libro se utilizara en este informe, los registros se generan a través de la rutina Configuraciones contable (CTBA130) y se graban en la tabla CTN como se muestra en las imágenes anexas:



2. Ingrese a la rutina configuraciones contable (CTBA130), verifique que tenga registrados las configuraciones de libros que requiera para su proceso operativo contable especifico;




3. La visión Gerencial es diferente, esta se genera a través de la rutina CTBA161 y los registros se graban en la tabla CVE, CVF y CTS; Se anexa link del articulo sugerido: MP - CTB - CTBA161 - ¿Como dar mantenimiento a los entes de gestión (CVF) en Visión Gerencial?

v2.jpg


Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:
Help On-Line - Análisis Vertical (CTBR540)

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _