Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Sin respuesta del servicio WEB

Ocurrencia
En el módulo de facturación al intentar realizar la transferencia de una factura o nota de crédito es mostrado el mensaje Sin respuesta del servicio WEB:
1.jpg


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - A partir de la versión 11.80

Causa
La URL informada en el parámetro MV_WSRTSS es incorrecta y que efectivamente corresponda a la funcionalidad de validación previa proporcionada por el proveedor tecnológico The Factory HKA (ya sea de producción o de pruebas).

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Verifique la URL con el proveedor tecnológico The Factory HKA, de su ambiente de producción o ambiente de pruebas;
2. La URL debe corresponder a la funcionalidad de facturación electrónica con validación previa;
4. Informe el parámetro MV_WSRTSS con la URL correcta;
3. Si la URL es correcta, verifique que tenga acceso a esa URL de lo contrario, entre en contacto con su equipo de infraestructura para solicitar la liberación de dicha URL en su red.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 1 de 1

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _