Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB Chile - Error Extensión de Sucursal no esta disponible. (91) Impide concretar la rutina de Certificado de Honorários

time.png Tiempo aproximado para lectura: 00:00:45 min

Ocurrencia
Al ejecutar el programa LCL308AA - Generar Certificado De Honorarios Profesionales, el Sistema informa el siguiente error:  ** Registro Extensión de Sucursal no esta disponible. (91)

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Pagar (APB) - A partir de la versión Totvs12.

Causa
Es un requisito obligatório informar el indicador económico, el cual  servirá de factor de atualización monetária de los valores de honorários pagos.

Solución
Ejecutar el programa UTB071AA - Mantenimiento de  Sucursales para luego ingresar al modo de edición  para poder acceder al botón de Extensión de la Sucursal. Por último, ingresar las informaciones en los campos: Actividad , Representantes, Factor de actualización, Numeradores. Ejemplo: 


mceclip0.png

mceclip2.png

mceclip3.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _