Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Consulta situación cliente no muestra leyenda de estatus (FINC010)

Ocurrencia
La rutina Consulta Situación de Cliente (FINC010) no incluye una columna en donde se pueda visualizar el estatus de los movimientos por cliente.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de Versión 12.1.17

Causa
Este incidente ocurre por desactualización de la rutina Consulta Situación de Cliente (FINC010).

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1.- Garantice tener la rutina FINC010 con fecha igual o superior al 23/10/2019;

2.- En caso de contar con la rutina desactualizada, deberá solicitar el paquete de actualización (Patch) de la rutina al área de Soporte Mercado Internacional;

3.- Aplique el paquete de actualización en un ambiente controlado para pruebas, con previo respaldo de su repositorio (RPO);

4.- Ingrese a la rutina Posición de Cliente (FINC010), valide que se visualice la columna de leyenda. 

 

mceclip0.png

 

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _