Ocurrencia
La rutina Consulta Situación de Cliente (FINC010) no incluye una columna en donde se pueda visualizar el estatus de los movimientos por cliente.
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de Versión 12.1.17
Causa
Este incidente ocurre por desactualización de la rutina Consulta Situación de Cliente (FINC010).
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1.- Garantice tener la rutina FINC010 con fecha igual o superior al 23/10/2019;
2.- En caso de contar con la rutina desactualizada, deberá solicitar el paquete de actualización (Patch) de la rutina al área de Soporte Mercado Internacional;
3.- Aplique el paquete de actualización en un ambiente controlado para pruebas, con previo respaldo de su repositorio (RPO);
4.- Ingrese a la rutina Posición de Cliente (FINC010), valide que se visualice la columna de leyenda.

0 Comentarios