Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - CTBA105 – No se muestra la póliza contable, ni se graba en la tabla CT2 en la contabilización del costo medio (MATA331)



Ocurrencia
En el módulo de Stock y Costos (SIGAEST) no se muestra la póliza contable, ni se graba en la tabla CT2 en la contabilización del costo medio (MATA331).

mceclip0.png

mceclip1.png

mceclip2.png



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - Versión 12

Causa
Este incidente ocurre por la ausencia de la llave (X5_CHAVE) EST en la tabla 09 - Lotes de contabilidad contenida en la tabla SX5 del ambiente

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice contar con la estructura estándar de la tabla lotes de contabilidad (09) desde el configurador a través de la rutina Tablas;

mceclip0.png

mceclip1.png


2. Garantice la configuración de los siguientes parámetros:

mceclip4.png


3. Ejecute la rutina Costo medio (MATA330);

mceclip2.png


4. Ejecute la rutina Contabilización del costos medio (MATA331);
mceclip5.png



5. Verifique que sea mostrada la póliza contable en pantalla y grabada en la tabla CT2.

mceclip7.png

mceclip8.png

mceclip9.png




Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

Help On-Line - Contabilidad del costo medio (MATA331)

 

**********          Validación completa Soporte Mercado Internacional          **********


 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _