Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB Argentina - Error 679 - Cuenta Contable de Integración No Existe o Invalida

time.png Tiempo aproximado para lectura: 00:00:40 min

Ocurrencia
Cuando se realiza la confirmación de un cheque en Cuentas a Pagar o en Cuentas por Recibir sucede el Error 679 - Cuenta Contable de Integración no Existe o es Inválida.

mceclip0.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Pagar (APB) - A partir de la versión 5.06.

Causa
Este error ocurre porque no tiene parametrizada la cuenta transitoria de cheque en la cuenta de integración del grupo proveedor.

Solución
1. Registrar en el programa APB016AA - Mantenimiento Cuenta Grupo Proveedor la cuenta Transitoria del cheque mediante el botón de Localización, para la Clase, Grupo de Proveedor, Finalidad y Finalidad contable Saldo.

mceclip1.png

2. Parametrizar en el programa UTB033AA - Cuenta Contable de Integración la misma cuenta parametrizada anteriormente para el módulo CMG - Caja y Bancos, como Débito Estandar y Crédito Estandar.

mceclip2.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _