Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Error 19459 Talonario Fiscal Incorrecto

time.png Tiempo aproximado para lectura: 00:00:50 min

Ocurrencia
Al incluir un titulo en Cuentas por Recibir sucede el Error 19459 - Talonario Fiscal  Incorrecto.

mceclip1.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR) - A partir de la versión EMS 5.06.

Causa
Este tipo de error sucede cuando la Serie no está parametrizada para el Tipo de Condición Fiscal del cliente al cual se está generado el título.

Solución
Se debe verificar si el cliente utilizado posee los parámetros de acuerdo con la Condición AFIP  - Administración Federal de Ingresos Públicos, vinculada al Talonario fiscal.

1 - Para eso debe ingresar al programa LAR006AA- Talonario Fiscal y buscar la Serie que está utilizando para generar el título, ir al botón Modificar y verificar la Condición AFIP Vinculadas.

mceclip5.png

2. Luego, en el programa UFN011AA - Cliente Financiero, en el botón Modificar y Localización debe verificar cual es la Condición AFIP del Emitente al cual se está generando el documento.

En el programa de Talonario Fiscal se debe Marcar la Condición Fiscal del Emitente, en este ejemplo Responsable Monotributo.

mceclip4.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _