Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE Argentina - Error 5435 Título está Pendente para Pago

time.png Tiempo aproximado para lectura: 00:00:45 min.

Ocurrencia
Al ejecutar el programa RE0402- Desactualización de documentos, para desactualizar un documento vinculado a una Orden de Pago que fue extornada previamente. El Sistema muestra el mensaje: Error 5.435 Título está Pendente para Pago.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recepción (MRE) - A partir de la versión EMS206B. 

Causa
Para completar la liberación del documento no deberá existir vinculación alguna con la Orden de Pago.

Solución
1. Verifique que la Orden de Pago se encuentre extornada, para ello utilice la rutina LAR206AA - Consulta de  Orden de Pago. 
2.  Ejecute el programa APB711AA - Mantenimiento via caja o cheque. 
2.1. Busque y seleccione la Orden de Pago para proceder a Eliminarla en el programa APB711aa - Mantenimiento Lotes de Pago.
Ejemplo:

mceclip0.png

3. Por último, proceda a ejecutar la rutina  RE0402 - Desactualizacion de documentos.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _