Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE Argentina - Error 18365 Clasificación del Impuesto Inválida

time.png Tiempo aproximado para lectura: 00:01:10 min

Ocurrencia
El Sistema muestra el mensaje de error: 18365 Clasificación del Impuesto Inválida!  cuando intento realizar la integración manual del documento con el Módulo Cuentas a Pagar mediante el programa RE0404 - Integración  Cuentas a Pagar.

Ejemplo del mensaje de error: 

mceclip1.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recepción (MRE) - A partir de la versión EMS206B.

Causa
Para concretar el Sistema  la integración del documento con el Módulo Cuentas a Pagar, deberá estar registrado el impuesto en la Matriz de Traducción, es decir, que el Sistema verifica  que el impuesto parametrizado en Recepción  posea su equivalente en el Módulo Financiero.

Solución
Verifique la parametrizacion del impuesto en los siguientes programas:

  • LAR076AA - Traducción de Impuesto;
  • CD0182 - Impuesto;
  • UTB085AA - Mantenimiento de Impuesto
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _