Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - MATA070 - F3 (CV0) de campo Ent.Deb.05 (A6_EC05DB) Help: NOENTIDAD Problema: Ente Contable invalida o sin rellenar



Ocurrencia
En el módulo de Financiero (SIGAFIN) al incluir una entidad contable a través del campo Ent.Deb.05 (A6_EC05DB) vía consulta estándar (F3) en la rutina de Bancos (MATA070), se presenta el mensaje:

Help: NOENTIDAD Problema: Ente Contable invalida o sin rellenar

mceclip0.png



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12


Causa
Este incidente ocurre por inconsistencias de configuración de las consultas estándar vinculads con los entes contables, incluida la consulta (F3) asignada al campo Ent.Deb.05 (A6_EC05DB).


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice que la consulta CV0 este asignada al campo Ent.Deb.05 (A6_EC05DB), caso contario asigne esta consulta, grabe los cambios teniendo el ambiente en modo exclusivo;

mceclip1.png


2. Garantice tener la siguiente configuración y orden (RECNO secuencial) en las consultas estándar viculadas con CV0;

mceclip1.png

mceclip2.png


3. Ingrese a la rutina de Bancos e incluya una nueva entidad en el campo Ent.Deb.05 (A6_EC05DB);

mceclip3.png

mceclip3.png



4. Grabe el registro, verifique que sea grabado el registro sin detonar el mensaje Help: NOENTIDAD.

mceclip4.png


Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

Help On-Line - Bancos (MATA070)

MP - CTB - U_CTBWIZENT - Entidades contables adicionales

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _