Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MRE Argentina - Error 12813 No es posible vincular impuesto a tít de moneda diferente

time.png Tiempo aproximado para lectura: 00:00:50 min

Ocurrencia
Cuando intento  actualizar el documento en el programa RE0994 - Conciliación On-line, el Sistema muestra el mensaje de error: 12813 No es posible vincular impuesto a tít de moneda diferente! 

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Recepción (MRE) - A partir de la versión EMS206B.

Causa
El motivo principal es por la parametrización del impuesto, la cual,  es diferente en los Módulos Recepción y Financiera.

En este ejemplo, observamos que el impuesto 50-Iva Proveedor percepción, esta registrado como Impuesto de Valor agregado en Módulo Recepción,  mientras que en  Financiero, se encuentra como Impuesto de Renta retenido en fuente.

mceclip1.png

mceclip0.png


Solución
La parametrización del impuesto, deberá ser igual en los Módulos Recepción y Financiero, por tal motivo, verifique y corrija los parametros del impuesto en los programas:

  • CD0182 - Impuestos;
  • UTB085AA - Mantenimiento de Impuesto.
¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _