Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - MATA465N (LOCXNF) - Se generan Comisiones (SE3) en la emisión de una NCC, aun cuando % Pg. en Canc (A3_ALBAIXA) = 100 y % Pg. en Emitir = 0



Ocurrencia
En el módulo de Facturación (SIGAFAT) al incluir una NCC vinculada a una NF a través de la rutina Generación Notas de Crédito / Debito (MATA465N) se están generando comisiones en la tabla SE3 reflejándose en el informe de comisiones (MATR540):


mceclip2.png

mceclip3.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - Versión 12


Causa
Este incidente ocurre por la configuración del parámetro MV_TPVCOMIS = 0 (Off-Line).

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Configure el parámetro MV_TPCOMIS = B (Batch) y MV_COMIDEV = T a través del módulo del configurador (SIGACFG);

mceclip0.png



2.
En la configuración del vendedor configure % Pg. en Canc (A3_ALBAIXA) = 100 y % Pg. en Emitir (A3_ALEMISS) = 0 a través de la rutina Vendedores (MATA040);

mceclip1.png



3.
Incluya una nueva NF a través de la rutina Factura de salida (MATA467N) indicando el código del Vendedor;

mceclip4.png



4. Incluya una nueva NCC vinculada la factura
del punto anterior e indique el código del vendedor a través de la rutina Generación de Notas de Crédito / Debito (MATA465N);

mceclip5.png



5.
 Consulte el titulo generado de la NCC a través de la consulta de Situación de Titulo por Cobrar (FINC040);

mceclip6.png



6.
Genere el informe de comisiones (MATR540), verifique que no se hayan generado comisiones por la NCC recién incluida.

mceclip7.png

mceclip8.png


Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:

Help On-Line - Vendedores (MATA040)

Help On-Line - Comisiones (MATA490)

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _