FAQs - Suporte técnico

MP - FIN - ERROR AL COMPENSAR UNA FACTURA CON UNA NOTA DE CRÉDITO SERIE M


Ocurrencia
En el modulo de financiero, al tratar de realizar una compensación de una factura y una nota de crédito, ambas serie M; se produce un error en calculo de retención de ganancias, generando inconsistencias.

Ambiente
Protheus– Financiero – A partir de la versión 12_1_23

Causa
Este incidente se presentan debido a una desactualización de las rutinas involucradas en el proceso de calculo: FINA847, FINA850, FINA850A, FINA850I, FINRETARG.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Descargue el pacote de actualización que contenga una fecha igual o posterior a las siguientes (FINA847 29/12/2018, FINA850 20/05/2019, FINA850A 15/04/2019, FINRETARG 21/05/2019, FINA850I 29/12/2018);
2. Realice la aplicación del patch en su ambiente;
3. Realice el proceso de compensación y confirme que el calculo de retención de ganancias se realiza correctamente.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _