FAQs - Suporte técnico

MP - RSP - RSPR004 - Informe Vacantes - type mismatch on compare on RSR004IMP(RSPR004.PRW) 01/02/2017 12:13:11 line : 169



Ocurrencia
En el modulo de Reclutamiento y Selección de Personal (SIGARSP)al generar el informe de Vacantes (RSPR004) se genera un error.log:

type mismatch on compare on RSR004IMP(RSPR004.PRW) 01/02/2017 12:13:11 line : 169

mceclip0.png

Ambiente
Protheus – Reclutamiento y selección de Personal – Versión 12123

Causa
Este incidente puede ocurrir por inconsistencias en el grupo de preguntas RSR004, o bien por la ausencia de las preguntas 16 y 17 utilizada por el informe.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Garantice tener creadas y configuradas las preguntas 16 y 17 en el grupo de preguntas RSR004;

  • Al final del articulo se anexa el grupo de preguntas RSR004 de un ambiente estándar de soporte con sigamat a dos dígitos, para su consideración;

    mceclip4.png


2. Una vez garantizadas las preguntas 16 y 17, ingrese a generar el informe de Vacantes (RSPR004), configure las preguntas, después ejecute el informe;
 mceclip5.png
mceclip9.png


3. Valide los resultados generados en el Informe RSPR004.
mceclip10.png


Nota: En caso de identificar algún incidente, escenario, error o duda en especifico, deberá registrar un ticket de atención a soporte Mercado Internacional para su evaluación correspondiente.

--- Proporcionar en el ticket su evidencia en vídeo el patrón de emulación, las configuraciones utilizadas en el escenario.
--- Enviar SX6 de la empresa / filial donde se presenta el incidente.
--- Log completo del error en bloc de notas, en caso de aplicar.

 Vídeo: ¿Como abrir un ticket de atención en el Portal del Cliente?

Conozca más:
Para consultar la información contenida en nuestro banco de cocimientos, acceda a los siguientes enlaces:

Help On-Line - Informe Vacantes (RSPR004)

Help On-Line - Vacantes (RSPA100)

How To - Como responder la encuesta de satisfacción de tickets de atención TOTVS


**********          Archivo: sx10101_rsr004_hdmi.rar          **********

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _