FAQs - Suporte técnico

MP - FIN - Al compensar una Nota de Crédito en moneda 1 (MXN) con una Factura generada en moneda 2 (USD) el sistema arroja un mensaje que no permite continuar con el proceso

Ocurrencia
En el módulo Financiero, al intentar compensar una Nota de Crédito en moneda 1 (MXN) con una Factura generada en moneda 2 (USD) en la rutina Cobros Diversos(FINA087A) el sistema arroja un mensaje que no permite continuar con el proceso.

Ambiente
Protheus – Financiero – A partir de la versión 12.1.17

Causa
Este escenario fue excluido al realizar las validaciones en los escenarios que deben o no generar un Complemento para la Recepción de Pagos.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Descargue el patch necesario de acuerdo a la versión de su ambiente;

12.1.23:https://suporte.totvs.com/portal/p/10098/download?e=754050 ; 12.1.17:https://suporte.totvs.com/portal/p/10098/download?e=754049 ;


2. Respalde su archivo RPO;
3. Aplique el patch descargado y valide una vez mas.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _