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Ocurrencia
En el módulo Financiero, al tratar de realizar la reversión de un recibo de cobro no actualiza el saldo correctamente en la tabla SE1, campo E1_SALDO.
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12
Causa
Este incidente se produce, debido a una desactualización de las rutinas involucradas en el proceso de reversión y cálculo (FINA840, MATXFUNC, FINA087A, FINA088).
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1. Debe descargar los pacotes de actualización de las rutinas involucradas en el proceso, las cuales deben ser con una fecha igual o superior al 03/05/2019.
2. Realice un respaldo de su repositorio.
3. Aplique el patch y confirme que al genera una nueva reversión los saldos son actualizados correctamente.
Descargue el pacote de actualización conforme a su versión reléase:
*Importante: Los patch´s adjuntos contienen la ultima versión de las rutinas liberadas hasta la fecha de la publicación del presente articulo; por lo cual es importante considere entrar en contacto con el área de soporte, con el fin de confirmar si existen actualizaciones posteriores.
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