Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - MATA447 - Help: AVISO Problema: Código de producto ya existe, en registro de un producto mas de una vez en la factura



Ocurrencia
En el modulo de Compras (SIGACOM) al incluir un producto mas de una vez en la pestaña ítem de  factura de mercancías y/o gastos, se presenta un mensaje de validación "Help: AVISO Problema: Codigo de producto ya existe" en la rutina de Pedimentos (MATA447)




Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12117


Causa
Este incidente ocurre porque existe un producto con los mismos datos


Solución

Para solucionar esta ocurrencia, realice los siguientes pasos (Al final del articulo se anexa archivo de validación de soporte):

1.- Se incluye un pedimento con base a la documentación física;


 
2.- Pestaña Impuestos a nivel pedimento;



3.- Pestaña Facturas;



4.- Pestaña Items - Se incluyen los Items con base a la factura original del pedimento, donde el producto UYCP-11 esta repetido en el ítem numero 0006 y 0015; 



5.- No se puede confirmar la factura, se detona el mensaje de validación Help: AVISO Problema: Codigo de producto ya existe; 



6.- Después de confirmar el aviso presentado, la rutina se sale y regresa al Browse de Pedimentos;


 
7.- Se presiona el botón de visualizar donde se observa que fue grabado el encabezado de la factura y solo el ítem 001 de los 15 items registrados, en el encabezado de la factura se grabo el valor de mercancía y valor bruto; 



 
8.- En la pestaña de Items solo se muestra el Ítem 0001;  


 
 
9.- Se modifica el pedimento, se agrega la factura con 14 items, donde el producto que esta repetido se incluye en un solo ítem; 




10.- Se incluyen las fracciones arancelarias  - Fracción TIGI con tasa 0% y TIGI15 con tasa al 15%; 



11.- Se ejecuta el botón de calculo, se observa que se llega a los mismos valores que el pedimento original (físico); 




12.-  Se graba el pedimento.



 

En caso de identificar algún incidente, escenario, error o duda en especifico, deberá registrar un ticket de atención a soporte Mercado Internacional para su evaluación correspondiente.
   --- Proporcionar en el ticket su evidencia en vídeo o en el formato MIT000 el patrón de emulación, las configuraciones utilizadas en el escenario (TES, Impuestos de importación, Fracciones arancelarias, TES de impuestos de pedimentos, Movimiento Interno utilizado en pedimentos)

   --- Enviar SX6

   --- Log completo del error en bloc de notas

   --- Documentación física scaneada del pedimento, facturas y/o comprobantes vinculados con el pedimento.

 

Vídeo: ¿Como abrir un ticket de atención en el Portal del Cliente?

 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda al siguiente enlace:

MP - COM - MATA447 - ¿Cual es el proceso para el registro de cada pestaña en pedimentos de importación?

 

How To - Como responder la encuesta de satisfacción de tickets de atención TOTVS.

 

***** Archivo de validación de soporte *****

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _