Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - FINR085I - NOANSWER Problema No existen informaciones para esta consulta FINR085I

Incidencia
Al ingresar al informe Comprobante Retencion Igv (FINR085I) muestra el siguiente mensaje:
1.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - Protheus 12.1.17  y Superior.

Causa
Este incidente es ocasionado al no contar con las preguntas del informe en la tabla SX1.

Solución
Para solucionar el incidente es necesario realizar los siguientes pasos:
1. Ingresar por medio del configurador a la sección preguntas;
2.png
2. Ingresar el grupo de preguntas: FIN85I y grabar;
3.png
4.png
5.png
6.png
7.png
3. Ingresar nuevamente al informe Comprobante Retención Igv (FINR085I) se mostrara la pantalla con las preguntas agregadas anteriormente;
8.png
4. Se muestra el comprobante.
9.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _