Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - FA040BAIXA, titulos que ya están cancelados no pueden ser modificados

Ocurrencia
En el módulo de Facturación, al intentar eliminar una factura de salida desde la rutina Facturaciones - MATA467N, aparece el siguiente mensaje de validación, lo cual impide que se lleve a cabo la eliminación de la factura:
ERROR_BORRADO_FACTURA.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12.1.17

Causa
El mensaje es presentado cuando se intenta anular una factura que ya tiene una baja parcial o total. 

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Para anular la factura es necesario que inicialmente realice la reversión de los movimientos de cobro que la afectan;
2. Las reversiones deben ser realizadas de acuerdo a los movimientos registrados, por ejemplo si se tiene un baja por un recibo o cobro diverso (generado por FINA087A), es necesario anular el movimiento por medio de la rutina de anulación de cobros diversos (FINA088).

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 2 de 2

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _