Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - Kardex por Ubicacion no respeta pregunta Listar productos sin movimiento igual a no


Ocurrencia

En el módulo de Stock y Costos, al ejecutar el informe Kardex por ubicación - MATR275, muestra los productos que disponen de saldo en stock pero sin movimiento en el periodo aunque la pregunta ¿Lista productos sin Movimiento? este configurada con No:

1.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Stock y Costos (SIGAEST) - 12.1.17


Causa
Ese incidente ocurre debido al orden incorrecto de las opciones de la pregunta ¿Lista productos sin Movim? = 1-No 2-Si


Solución

Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Realice el ajuste en el grupo de preguntas "MTR276P9R1" ingresando desde el Configurador del sistema - SIGACFG
2.jpg

2. Edite el grupo de preguntas"MTR276P9R1", donde la opción del ítem 1 del Combo sea igual a Si y el ítem 2 del Combo sea igual a No

1.png

3. Ingrese nuevamente al informe para validar que el incidente ya no sea presentado.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _