Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Mantenimiento de Activos (SIGAMNT) - Help A103F4

Ocurrencia
En el modulo de Stock y Costos, al intentar realizar un remito de transferencia del tipo entrada, después de informar la sucursal de origen surge el siguiente mensaje de help:

 f.png

Ambiente
TOTVS Manufactura - Totvs Manufactura (Línea Protheus) MI - Mantenimiento de Activos (SIGAMNT) – A partir de la versión 12

Causa
El incidente puede presentarse por dos razones, al contener una versión anterior a la fecha 27/06/2019 de la rutina MATA261  27/06/2019 o al tener su tabla SF4 de modo compartido.

Solución
1- Si posee la rutina MATA261 anterior a la fecha 27/06/2019 - inicialmente realice una prueba aplicando el patch de actualización, seleccione la versión de su ambiente y descargue.

12.1.23:https://suporte.totvs.com/portal/p/10098/download?e=760046 ; 12.1.17:https://suporte.totvs.com/portal/p/10098/download?e=760045 ;

Recuerde realizar un respaldo de su información antes de cualquier modificación.   

2- Verifique la compartición de su tabla SF4 y realice el cambio a modo exclusivo.

12.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _