Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - APB Argentina - Error 19267 Serie Incorrecta

time.png Tiempo aproximado para lectura: 00:03:00 min

Ocurrencia
Durante la carga de datos en la rutina APB711AA - Pagos via caja o cheque, el Sistema muestra el  mensaje: Error 19267 Serie incorreta!. La serie seleccionada debe ser del tipo Orden de Pago.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Pagar (APB) -  A partir de la versión EMS5.06

Causa
Porque no fue parametrizada de forma correcta la serie utilizada para generar la orden de pago.

Solución
Para que el error no suceda, se deberá parametrizar una serie del Tipo Orden de Pago, para que sea asumida por Default en la rutina APB711AA - Pagos via caja o cheque,  por lo que tendrá que realizar los siguientes pasos: 

1- Ejecutar el programa UTB071AA - Mantenimiento de Sucursal. A continuación seleccione el botón Editar para luego ir al botón de Localización

2- En el campo Serie Orden de pago, registre una serie del tipo Orden de pago.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _