Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - El Proveedor no es mostrado en la pantalla Generación de Orden de Pago

Ocurrencia
En el módulo Financiero, al realizar una orden de pago para un documento, el proveedor no es mostrado en la pantalla de la rutina, impidiendo realizar la baja del documento seleccionado.


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - 12

Causa
El incidente es presentado porque en los parámetros iniciales, la pregunta ¿Agrupa Por? esta seleccionada para Todos, permitiendo agrupar en la misma Orden de pago todos los títulos seleccionados.

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Si requiere que el proveedor ya venga informado al seleccionar el documento para dar de baja automáticamente, seleccione la opción Proveedor + sucursal en el parámetro ¿Agrupa Por? 
1.jpg
De esta forma, el proveedor ya estará informado en el documento:
11.jpg
2. Si requiere filtrar todos los documentos, seleccione la opción Todos y al generar el pago automático seleccione el proveedor a través de la opción Proveedor, la cual se encuentra en Otras acciones:
2.jpg
3. Seleccione el proveedor correspondiente y genere la orden de pago.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _