Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - No se visualiza el campo sucursal en la generación del filtro en el pedido de venta

Ocurrencia
En el módulo de Facturación, en la rutina pedido de venta - MATA410 al tratar de generar un filtro por sucursal/filial desde la administración de filtros, no es presentado el campo "sucursal - C5_FILIAL" por lo que no es posible generar el filtro por sucursal/filial
2.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Facturación (SIGAFAT) - 12.1.7

Causa
El incidente es presentado por desactualización de Librería.

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Verifique que la librería tenga una fecha igual o superior al 20190301_164854
1.jpg

2. Solicite al área de soporte la información correspondiente para la descarga de la librería con esa fecha; 
3. Como parte de las prácticas de seguridad de TI, inicialmente valide sobre un ambiente alterno de producción (réplica), sin olvidar el respaldo previo de su RPO;
4. Valide que el campo sucursal sea mostrado:
3.jpg


5. Genere el filtro por la sucursal requerida, grabe los cambios y aplique el filtro:
1.jpg


2.jpg


3.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _