Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Help de pregunta 16 repetido en grupo de preguntas MTA130

Ocurrencia
En el módulo Compras, al configurar los parámetros de la rutina Genera Cotizaciones MATA131, el Help de la pregunta 16, ¿Moneda?, repite la misma descripción de la pregunta 15.

2019-04-10.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12

Causa
Este incidente ocurre porque la descripción del Help de la pregunta 16 del grupo de preguntas MTA130 está incorrecta en el diccionario de datos.

Solución
La corrección de la descripción del Help de la pregunta 16 del grupo de preguntas MTA130 fue corregida a partir de la versión del Help de Campo/Pregunta de 01/02/2018, por lo tanto, en nuevas instalaciones de Sistema o actualizaciones de relase mediante el programa UPDDISTR, utilizando Help de Campo/Pregunta igual o superior a 01/02/2018, el problema no se presenta.

Para solucionar esta ocurrencia, mientras se lleva a cabo el upgrade de Sistema a un nuevo release, realice los siguientes pasos:
1. Con acceso exclusivo, ingrese a la rutina de Base de Datos CFGX031 en el Configurador de Sistema y edite el Help de la pregunta 16 del grupo de preguntas MTA130 para mostrar la descripción correcta como se muestra en la siguiente imagen;

2019-04-10__1_.jpg

2. Confirme los cambios realizados;
3. Ingrese a la rutina Genera Cotizaciones MATA131 para verificar la descripción actualizada en el Help de la pregunta 16.

2019-04-10__2_.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _