Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - MFT Internacional - Error 5190 Tipo de Flujo Financiero inválido en el Rateo!

time.png Tiempo aproximado de lectura: 00:00:20 min.

Ocurrencia
Al integrar documentos con el Módulo Cuentas por Cobrar mediante el programa FT0603 - Actualización Cuentas por Cobrar, el Sistema muestra mensaje de error: 5190 Tipo de Flujo Financiero inválido en el Rateo.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Facturación Internacional (MFT) - A partir de la versión EMS206B.

Causa
El error es generado porque no está parametrizado correctamente el Flujo Financiero.

Solución
Se debe proceder a realizar los siguientes pasos:

A- Proceder a identificar los impuestos involucrados en el documento. Para ello puede utilizar el programa FT0904C - Detalle Ítem Factura. 

B-  Identificados los impuestos, verificar y de ser necesario, registre el Flujo de Salida/Entrada para los impuestos en el programa UTB102AA - Históricos Impuesto Empresa.
Ejemplo:

mceclip0.png

mceclip1.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _