Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - Linha Datasul - ACR Argentina - Extorno Recibo Error 524

time.png Tiempo aproximado para lectura: 00:00:45 min

Ocurrencia
Al realizar el extorno de un recibo ocurre el Error 524 - No fue informado ningún título/movimiento para realizar el extorno/cancelación.

Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR)- A partir de la versión Totvs12.

Causa
El error ocurre porque en el momento de realizar el extorno, fue posicionado el recibo en el cheque relacionado al medio de cobranza.

Solución
Al extornar un recibo se debe acceder al botón Títulos y después accionado el botón de Extorno, de esta manera el mensaje da el error que no es presentada. Realizar los siguientes pasos:

1- En el programa LAR203AA - Extorno de Recibos.
2- Seleccionar el Recibo, consultar el cheque vinculado al medio de cobranza.
3- Clicar en el botón Extorno

 

mceclip1.png

4- El mensaje de Error 524  será presentado

 

mceclip3.png

Para que el error deje de ocurrir y el recibo sea extornado con éxito, deberá clicar en el botón Títulos y después el botón Extorno.

 

mceclip4.png

mceclip5.png

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _