Tiempo aproximado para lectura: 00:00:45 min
Ocurrencia
Al realizar el extorno de un recibo ocurre el Error 524 - No fue informado ningún título/movimiento para realizar el extorno/cancelación.
Ambiente
Cross Segmentos - TOTVS Backoffice (Linha Datasul) - Cuentas por Cobrar (ACR)- A partir de la versión Totvs12.
Causa
El error ocurre porque en el momento de realizar el extorno, fue posicionado el recibo en el cheque relacionado al medio de cobranza.
Solución
Al extornar un recibo se debe acceder al botón Títulos y después accionado el botón de Extorno, de esta manera el mensaje da el error que no es presentada. Realizar los siguientes pasos:
1- En el programa LAR203AA - Extorno de Recibos.
2- Seleccionar el Recibo, consultar el cheque vinculado al medio de cobranza.
3- Clicar en el botón Extorno
4- El mensaje de Error 524 será presentado
Para que el error deje de ocurrir y el recibo sea extornado con éxito, deberá clicar en el botón Títulos y después el botón Extorno.
0 Comentarios