Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FK5_VALOR - OBRIGAT - El campo Valor Mov. (FK5_VALOR) no está rellenado

Ocurrencia
En un ambiente para el país localizado Argentina, al intentar generar una orden de pago en dolares, la rutina muestra el siguiente mensaje, impidiendo finalizar el proceso:

"FK5_VALOR - OBRIGAT - El campo Valor Mov. (FK5_VALOR) no está rellenado"

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - A partir de versión 12.1.17


Causa
El mensaje se presenta cuando no fue informada una tasa de cambio en el día que se desea generar la orden de pago, para la moneda seleccionada. En este caso, no se informo la tasa de cambio de la moneda 2 para el día 26/06/2019.

mceclip0.png 

Solución
Para solucionar este incidente se debe realizar el siguiente procedimiento:

 

1.- Ingresar a la rutina Monedas (MATA090), seleccionar el día para el que se va a informar la tasa de cambio.

mceclip2.png

 

2.- Informar la tasa de cambio para la moneda seleccionada. 

mceclip1.png

 

3.- Generar la orden de pago.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _