Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - CTBA020 - Al incluir una cuenta contable en un producto (MATA010) se genera el mensaje HELP NOCONTAC



Ocurrencia
Al incluir una cuenta contable (B1_CONTA) en un producto a través de la rutina Productos (MATA010) se presenta el mensaje de validación:

 

HELP: NOCONTAC Problema: Cuenta invalida o sin rellenar Solución: Verifique si las cuentas se digitaron correctamente según el tipo de asiento y si existen en el plan de cuentas.



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Contabilidad de Gestión (SIGACTB) - Versión 12117


Causa
Esse incidente ocurre por diferentes causas, que la cuenta no este registrada en el plan de cuentas (Rutinas CTBA020, tabla CT1), El modo de compartición de las tablas (Compartido/exclusivo, verificar CT1_FILIAL), divergencias en la configuración del campo B1_CONTA en la tabla SX3.




Solución
Para solucionar este incidente, realice los siguientes pasos:

1. Verifique la compartición de la Tabla CT1;

2. Garantice que la cuenta contable este registrada en el catalogo del Plan de cuentas (Rutina CTBA020 - Tabla CT1); 

 

3. Se muestra la configuración del campo B1_CONTA que se crea por el estándar del diccionario de datos en la tabla SX3; Es importante verifique que este homologado su campo B1_CONTA en su ambiente con esta configuración

 

4.- Una vez garantizados estos puntos, valide la inclusión de la cuenta contable (B1_CONTA) manual o a través de la consulta (F3) en el producto.

 

 

En caso de identificar algún incidente, escenario, error o duda en especifico, deberá registrar un ticket de atención a soporte Mercado Internacional para su evaluación correspondiente.
   --- Proporcionar en el ticket su evidencia en vídeo o en el formato MIT000 el patrón de emulación, las configuraciones utilizadas en el escenario.

   --- Para este escenario enviar SIX, SX2, SX3 filtrado por el alias CT1 y SB1, contenido de la tabla CT1 y SB1, SX6

   --- Log completo del error en bloc de notas (En caso de que aplique)

 

Vídeo: ¿Como abrir un ticket de atención en el Portal del Cliente?

 

 

 

How To - Como responder la encuesta de satisfacción de tickets de atención TOTVS.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _