Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - FINA086 – No se actualiza la leyenda del título y el saldo cuando se anula una Orden de Pago

Incidencia
Se ingresa a la rutina de anulación de una orden de pago (FINA086)
1.png
Se verifica el título en la rutina de Cuentas por Pagar (FINA050) y no se actualiza el status de la leyenda ni el saldo.
2.png
3.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - Protheus 11.8  y Superior.

Causa
Este incidente es ocasionado por la compartición de las tablas SE2 y SE5.

Solución
Para solucionar el incidente es necesario realizar los siguientes pasos:
1. Verificar por medio del Configurador la compartición de las tablas SE2 y SE5. Ya que las tablas debe estar con las mismas configuraciones;
4.png
5.png
2. En caso de requerir que el modulo financiero sea compartido, es necesario seguir las instrucciones del siguiente link:
http://tdn.totvs.com/display/PROT/Acervo+-+Compartilhamento+de+arquivos+do+Financeiro+--+11072

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _