Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - FISA088 - DIOT - NO existe la TES ' Necesaria para generar el DIOT de facturas de impuestos de Importación



Ocurrencia
En el módulo de Libros Fiscales (SIGAFIS) al ejecutar el cálculo del DIOT (FISA088) se genera un mensaje de validación en el LOG y no permite generar el cálculo.

NO existe la TES ' Necesaria para generar el DIOT de facturas de impuestos de Importación



Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Libros Fiscales (SIGAFIS) - Versión 12

Causa
Este incidente ocurre por la ausencia de la TES para la generación de la factura de gastos de importación para la funcionalidad de Pedimentos (Rutina MATA447).

Solución

Para solucionar este incidente realice los siguientes pasos:

1. Revise el código de TES informado en el parámetro MV_MXTESIM, ejemplo 208 (Se muestran los parámetros de la funcionalidad de PEDIMENTOS)



2. Garantice tener registrada la TES con el código indicado en el punto 1, se anexa el ejemplo;

mceclip0.png





3. El impuesto de la TES es el indicado en el parámetro MV_MXCTASA, se anexa ejemplo del impuesto:



4. Una vez garantizados los puntos anteriores, ingrese a generar el cálculo del DIOT (FISA088), valide que ya no sea presentado el mensaje de validación reportado;




5. Ingrese a generar el archivo del DIOT (FISA087);









6. Ingrese a generar el informe del DIOT (FISR088).





 

Nota: En caso de requerir apoyo para la revisión de un escenario específico en su ambiente, deberá registrar un ticket de atención a Soporte Mercado Internacional, donde deberá anexar su vídeo de evidencia con el patrón de emulación y configuraciones a considerar.

Vídeo: ¿Como abrir un ticket de atención en el Portal del Cliente?
 

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:

 MP - COM - MATA447 - Pedimentos - Documentación

MP - COM - MATA447 - ¿Cual es el proceso para el registro de cada pestaña en pedimentos de importación?

MP - FIS - FISA088 - ¿Cuales son los parámetros y tablas utilizadas en la generación del calculo (FISA088), archivo (FISA087) e informe (FISR088) del DIOT?

How To - Como responder la encuesta de satisfacción de tickets de atención TOTVS.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _