Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Diferencias en saldo de Balance Mod II (CTBR040)

Ocurrencia
Al generar Informe Balance Mod II (CTBR040), genera diferencias en saldos e incluye en el informe la cuenta de Resultado del Ejercicio, aun cuando se configuró para que no sea incluida.

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Contabilidad de Gestión (SIGACTB) - Versión 12.

Causa
Este incidente ocurre por error en la definición de las preguntas 22 y 23 del grupo de preguntas CTR040. 



Solución
Para solucionar este incidente es necesario realizar la correcta definición de las preguntas 22 y 23 grupo de preguntas CTR040.

Propiedades de las preguntas 22 y 23:

X1_GRUPO                CTR040 CTR040
X1_ORDEM 22 23
X1_PREGUNT ¿Situacion Anterior Gan/Per ?                ¿Fecha Ganancias/ Perdidas ?        
X1_TIPO N D
X1_TAMANHO 1 8
X1_DECIMAL 0 0
X1_GSC C G
X1_DEF01  
X1_DEF02 No  
X1_VALID    

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _