Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - Conciliación Bancaria Automática - FK5_DATA obligatorio (FINA472)

Ocurrencia
En la rutina de conciliación bancaria (FINA472), cuando se desea realizar la conciliación automática, el sistema muestra el mensaje de "FK5_DATA - OBRIGAT - El campo Fecha Mov. (FK5_DATA) no está rellenado", impidiendo completar el proceso.

mceclip2.png

 

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Financiero (SIGAFIN) - A partir de la versión 12.1.17.


Causa
El problema es ocasionado por desactualización de las rutinas FINA472.PRW y FINM010.PRW.

Solución
Para solucionar este incidente deberá realizar los siguientes pasos:

1.- Verificar que la fecha de las siguientes rutinas sea mayor o igual a la informada en cada una de ellas:

  • FINA472.PRW (02/08/2018)
  • FINM010.PRW (14/06/2019)

2.- En caso de no contar con las rutinas actualizadas, solicitar el paquete de actualización al área de soporte para Mercado Internacional.

3.- Una vez aplicado el paquete de actualización, validar el proceso de conciliación automática.

mceclip3.png

 

Dudas sobre el proceso de conciliación, ver los siguientes artículos:

MP - SIGAFIN - Configuración Conciliación Bancaria Automatica - ARG

MP - FIN - Conciliación Bancaria

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _