Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Facturación(SIGAFAT) - MATA486 – No se muestran títulos al ingresar a la rutina de documentos electrónicos (MATA486)

Incidencia
Al ingresar a la rutina de Documentos Electrónicos (MATA486) y filtrar por la serie de facturas creadas no se muestra ningún titulo
1.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Facturación(SIGAFAT) - Protheus 12.1.17 y Superior.

Causa
Este incidente se presenta al no contar con la serie2 informada.
2.png

Solución
Para poder resolver el incidente es necesario verificar los siguientes puntos:
1. Verificar que las siguientes rutinas tengan fechas iguales o superiores a las siguientes: LOCXNF:28/02/19, LOCXNF2: 28/02/19, MATA992:23/07/18. En caso de no contar con las fechas actualizadas solicitar el patch de cada una de las rutinas;
2. Verificar que se encuentre realizada la configuración de SERIES2 para Perú: Link: http://tdn.totvs.com/pages/releaseview.action?pageId=333780593
3. Después de realizar la configuración de SERIES2 Perú y aplicar los patch de actualización, verificar que la factura o documento de salida tenga grabado el campo SERIE2. Este campo se debe grabar automáticamente al agregar la serie y numero de documento;
3.png
4. Al confirmar el campo SERIE2 ingresar a la rutina de Documentos electrónicos (MATA486) y verificar que se muestran los documentos.
4.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 1 de 1

1 Comentarios

  • Avatar
    Henry Morales

    respuesta rapida

    0
    Acciones de comentarios Permalink
Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _