Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - FINR138 – El reporte de Títulos por Cobrar por modalidad (FINR138) no trae registros

Incidencia
Al ejecutar el reporte de Títulos por Cobrar por modalidad (FINR138) no trae registros aunque existen registros en cuentas por Cobrar.
1.png
2.png

Ambiente
Cross Segmentos - TOTVS Backoffice (Línea Protheus) MI - Financiero(SIGAFIN) - Protheus 12.1.17 y Superior.

Causa
Este incidente se presenta al no contar con el campo Cond. Princ. (ED_PAI) informado en la modalidad.
3.png

Solución
Para poder resolver el incidente es necesario verificar los siguientes puntos:
1. Verificar que el campo Cond. Princ. Esta editable para su uso. En caso de no contar con el campo editable es necesario cambiar el valor del parámetro MV_NATSINT =1;
2. Verificar que los parámetros del informe se encuentren debidamente informados;
3. Ejecutar el reporte y verificar que se encuentren los títulos correspondientes.
4.png

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _