Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - FINA415 - Eliminación de Residuos - Error.log FA070MOV (FINXBX.PRX) 13/02/2019 11:45:32 line: 1654



Ocurrencia
En el modulo de Financiero (SIGAFIN) al confirmar la selección de títulos para ejecutar la Eliminación de Residuos (FINA415) se genera un error.log: FA070MOV (FINXBX.PRX) 13/02/2019 11:45:32 line: 1654

mceclip0.png


Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Financiero (SIGAFIN) - Versión 12.1.23


Causa
Este incidente ocurre por la desactualización de las rutinas Involucradas en la ejecución de la eliminación de residuos.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Descargue el patch de actualización de las rutina Involucradas en al ejecución de la rutina FINA415 que se encuentra al final de este articulo, garantice las siguientes fechas de rutinas;

mceclip1.png


2. Descargue el archivo de librerías para Protheus 12123 a 64 bits que corresponde a Lobo Guara

19-04-11-LIB_LABEL_11042019_P12_LOBO-TTTS120.ZIP : https://suporte.totvs.com/portal/p/10098/download?e=748338


3. Aplique las actualizaciones en su ambiente de PRUEBAS inicialmente con previo respaldo del RPO y eligiendo la opción "Aplicar solo fuentes actualizados"


4. Una vez aplicadas las actualizaciones, valide la ejecución de la rutina Eliminación de residuos (FINA415).

mceclip2.png


Nota: En caso de identificar algún incidente, escenario, error o duda en especifico, deberá registrar un ticket de atención a soporte Mercado Internacional para su evaluación correspondiente.

--- Proporcionar en el ticket su evidencia en vídeo el patrón de emulación, las configuraciones utilizadas en el escenario.
--- Enviar SX6 de la empresa / filial donde se presenta el incidente.
--- Log completo del error en bloc de notas, en caso de aplicar.

 Vídeo: ¿Como abrir un ticket de atención en el Portal del Cliente?

Conozca más:
Para consultar la información contenida en nuestro banco de cocimientos, acceda a los siguientes enlaces:

Help On-Line - Eliminación de Residuos (FINA415)

How To - Como responder la encuesta de satisfacción de tickets de atención TOTVS

**********          Patch P12123_FINA415_FINXBX_Patch.rar          **********

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _