Você efetuou login na empresa . Essa empresa não possui atendimento ao suporte técnico do produto liberado.
Caso você faça parte de mais de uma empresa, selecione a que você está representando neste momento para seguir com o atendimento.
Para tratativa da empresa , entre em contato com o Centro de Serviços TOTVS pelo telefone 4003-0015 selecione a opção 4 e 9 ou registre uma solicitação clicando na opção “Como podemos ajudar?”.
EQUIPE TOTVS
Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Configurador (SIGACFG) - Variable does not exist ID_PACKAGE on MSOPENIDX(APLIB070.PRW)
Ocurrencia
En el módulo del Configurador (SIGACFG), al tratar de alterar algún parámetro es presentado el siguiente error log: "THREAD ERROR ([9880], mcfra, MCF) 27/02/2019 16:47:01 variable does not exist ID_PACKAGE on MSOPENIDX(APLIB070.PRW) 15/02/2019 09:01:25 line : 141"
Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) MI - Configurador (SIGACFG) - VERSIÓN 12.1.17
Causa
El incidente es presentado por actualización del sistema.
Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:
1.- Tener acceso exclusivo al sistema.
2.- Detener el servicio del Totvs DbAccess.
3.- Dentro del directorio PROTHES_DATA, renombrar la carpeta CFGLOG.
4.- Iniciar el servicio del Totvs DbAccess,
5.- Posterior realizar nuevamente el proceso, para validar que no se presenta el error.
Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.
Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.
Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente.
.
clique aqui.
Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado
Por favor realize um novo login
Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.
Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros
.
clique aqui.
TOTVS
Chat_
Rellene los campos siguientes para iniciar el chat:
Chat_
Nosso horário de atendimento pelo canal de chat encerrou ou sua conexão foi perdida. Continue seu atendimento pela solicitação criada a partir da conversa encerrada, em "Minhas Solicitações" no portal de clientes. Caso não tenha iniciado uma conversa, você pode abrir uma nova solicitação. Obrigada e até a próxima visita!Insira o resumo da sua solicitação de forma objetiva
2 Comentarios