Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - MATA447 - HELP Problema: El código de impuesto para fracciones arancelarias , no existe, verifique la tabla de impuestos de importación (RSB).



Ocurrencia
En el modulo de Compras (SIGACOM), al ingresar un registro en la rutina de Pedimentos (MATA447) se presenta un mensaje de validación:

HELP Problema: El código de impuesto para fracciones arancelarias , no existe, verifique la tabla de impuestos de importación (RSB).




Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Versión 12117


Causa
Este incidente ocurre porque no se tiene registrada una fracción arancelaria o bien esta no esta vinculada a un impuesto de importación.


Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:


1. Garantice tener registrada una Fracción Arancelaria (Tabla RSB);
- Articulo: MP - COM - MATA446 - ¿Como registrar una fracción arancelaria para Pedimentos (MATA447) de importación en Compras (SIGACOM)?

Nota: Estas fracciones son diferentes a las utilizadas en el modulo de Facturación (SIGAFAT), ya que las fracciones de SIGAFAT son utilizadas para la funcionalidad de Comercio Exterior y no para importaciones en el modulo de compras (SIGACOM)




2. Garantice tener registrado sus impuestos de importación y debe existir un solo registro en toda la tabla de impuestos (RSA) que use fracción arancelaria;
- Articulo: MP - COM - MATA445 - ¿Como registrar un Impuesto de importación para Pedimentos (MATA447)?




3. Una vez garantizado los puntos anteriores, valide el ingreso del pedimento, en el registro de los ITEMS de las facturas de mercancías, a través de la función <Tecla F9> Datos de Importación por Ítem, podrá verificar la informacion generada por la fracción arancelaria que usted asigne.

Conozca más:
Para consultar la información contenida en nuestro banco de conocimientos, acceda a los siguientes enlaces:

MP - COM - Pedimentos (MATA447) - Documentación

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _