Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS Varejo - TOTVS Varejo Lojas (Línea Protheus) - MI - Control de tiendas (SIGALOJA) - Problemas en la numeración durante la grabación de la venta asistida

Ocurrencia
En el módulo de Control de Tiendas - SIGALOJA/FRONTLOJA, al momento de la grabación de una venta asistida en la rutina LOJA701 es presentado un mensaje de validación indicando que la factura ya existe:
1.jpg


Ambiente
TOTVS Varejo - TOTVS Varejo Lojas (Línea Protheus) - MI - Control de tiendas (SIGALOJA) - A partir da versión 11.8

Causa
El mensaje es presentado porque el documento que se está registrando ya existe en la tabla SF2.

Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Verifique que no exista un documento con el mismo numero en la tabla SF2;
2. Lleve a cabo la revisión de la serie del documento en la tabla 01 de la SX5 desde el configurador;
2.jpg

3. Si es necesario incremente la numeración de la serie utilizada en su proceso.
3.jpg

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _