Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Mantenimiento de Activos (SIGAMNT) - MNTA120: No permite adjuntar documentos con la opción Conocimiento



Ocurrencia
En el modulo de Mantenimiento de activos, No permite adjuntar documentos en la acción relacionada Banco de Conocimientos en la rutina Mantenimiento (MNTA120).



Ambiente
TOTVS MANUFACTURA - TOTVS Manufactura (Línea Protheus) - MI - Mantenimiento de Activos (SIGAMNT) - A partir de la versión 11.80]

Causa
Este incidente ocurre por diversos factores: configuración del parámetro MV_DIRDOC,  porque el directorio no existe, Compartición de tablas no homologados AC9, ACB, ACC.

Solución
Para solucionar esta ocurrencia, realice los siguientes pasos:

1. Revise que exista el directorio informado en la configuración del parámetro MV_DIRDOC ;



2. Garantice que las tablas tengan el mismo modo de compartición


3. Ingrese a la rutina de Mantenimiento (MNTA120), ingrese un documento en el banco de conocimientos desde la acción relacionada Conocimiento;






4. Ejecute el wizard del banco de conocimientos;




5. A través del Wizard, seleccione el archivo a importar, pulse la opción avanzar;






6. Informe la palabra clave, pulse finalizar;






7. En la pantalla de mantenimiento de conocimiento, pulse la opción Confirmar;




8. Ingrese a la acción relacionada Conocimiento, visualice que el archivo fue importado;






9. Presione la acción relacionada conocimiento, para abrir la pantalla de mantenimiento del banco de conocimientos;






¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

0 Comentarios

Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _