Base de conhecimento
Encontre respostas para suas dúvidas em quatro fontes de conhecimento diferentes ao mesmo tempo, simplificando o processo de pesquisa.

Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - Mensaje para confirmar la impresión de etiquetas en la Factura de Entrada

Ocurrencia
En el módulo de compras, al intentar el registro de una factura de entrada - MATA101N es mostrado el mensaje de validación: "Confirma la impresión de etiquetas"
1.jpg

Ambiente
Cross Segmentos - TOTVS BackOffice (Línea Protheus) - MI - Compras (SIGACOM) - A partir de la versión 12.1.17


Causa
Este incidente se presenta por la integración con el módulo Colector de DatosSIGAACD 


Solución
Para solucionar esa ocurrencia, realice los siguientes pasos:
1. Si en su proceso operativo no es utilizada la integración con el módulo Colector de Datos, realice el ajuste del parámetro MV_INTACD con valor 0
2.jpg
2. Guarde los cambios;
3. Proceda a registrar una nueva factura de entrada y valide que el mensaje ya no sea presentado.

 

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0

1 Comentarios

  • Avatar
    Daniel Oliveira (Editado )

    Essa mensagem também se relaciona com o fornecedor, na aba 'outros' , campo 'Ident.Prod' (A2_IMPIP)

    0
    Acciones de comentarios Permalink
Inicie sesión para dejar un comentario.
X Fechar

Olá ,

Há pendência referente a um de seus produtos contratados para a empresa ().

Entre em contato com o Centro de Serviços TOTVS para tratativa.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cobrança – Verificação de pendências financeiras . clique aqui.

TOTVS

X Fechar

Olá ,

Seu contato não está cadastrado no Portal do Cliente como um perfil autorizado a solicitar consultoria telefônica.

Por gentileza, acione o administrador do Portal de sua empresa para: (1)configurar o seu acesso ou (2)buscar um perfil autorizado para registro desse atendimento.

Em caso de dúvidas sobre a identificação do contato administrador do Portal, ligue (11) 4003-0015, opção 7 e, em seguida, opção 4 para buscar o suporte com o time de Assessoria ao Portal do Cliente. . clique aqui.

TOTVS

X Fechar

Olá ,

Para o atendimento de "Consultoria Telefônica" você deverá estar de acordo com o Faturamento.

TOTVS

X Fechar

Olá,

Algo inesperado ocorreu, e o usuario nao foi reconhecido ou você nao se encontra logado

Por favor realize um novo login

Em caso de dúvidas, entre em contato com o administrador do Portal de Clientes de sua empresa para verificação do seu usuário, ou Centro de Serviços TOTVS.

Ligue! 4003-0015 opção 4 e 9 ou registre uma solicitação para CST – Cadastros . clique aqui.

TOTVS

Chat _

Rellene los campos siguientes para iniciar el chat:

Chat _